RHSA-2017:2728: CVEs fixed (Red Hat)
RHSA-2017:2728 fixes 1 tracked CVE. Affected systems and fixed versions.
- CVE-2017-7546 CRITICAL 9.8 DOWNGRADE MITIGATE PostgreSQL versions before 9.2.22, 9.3.18, 9.4.13, 9.5.8 and 9.6.4 are vulnerable to incorrect authentication
Applies to
- RHEL 7 · fixed in postgresql-9.2.23-1.el7_4