RHSA-2018:0418: CVEs fixed (Red Hat)
RHSA-2018:0418 fixes 1 tracked CVE. Affected systems and fixed versions.
- CVE-2018-6871 CRITICAL 9.8 UPGRADE MITIGATE LibreOffice before 5.4.5 and 6.x before 6.0.1 allows remote attackers to read arbitrary files via =WEBSERVICE
Applies to
- RHEL 7 · fixed in libreoffice-5.0.6.2-15.el7_4