RHSA-2018:0517: CVEs fixed (Red Hat)
RHSA-2018:0517 fixes 1 tracked CVE. Affected systems and fixed versions.
- CVE-2018-6871 CRITICAL 9.8 UPGRADE MITIGATE LibreOffice before 5.4.5 and 6.x before 6.0.1 allows remote attackers to read arbitrary files via =WEBSERVICE
Applies to
- RHEL 6 · fixed in libreoffice-4.3.7.2-2.el6_9.2