RHSA-2018:1702: CVEs fixed (Red Hat)
RHSA-2018:1702 fixes 1 tracked CVE. Affected systems and fixed versions.
- CVE-2018-1000140 CRITICAL 9.8 UPGRADE MITIGATE rsyslog librelp version 1.2.14 and earlier contains a Buffer Overflow vulnerability in the checking of x509 ce
Applies to
- RHEL 6.7 Extended Update Support · fixed in librelp-1.2.7-3.el6_7.1