RHSA-2018:3408: CVEs fixed (Red Hat)
RHSA-2018:3408 fixes 1 tracked CVE. Affected systems and fixed versions.
- CVE-2018-17456 CRITICAL 9.8 UPGRADE DOWNGRADE Git before 2.14.5, 2.15.x before 2.15.3, 2.16.x before 2.16.5, 2.17.x before 2.17.2, 2.18.x before 2.18.1, and
Applies to
- RHEL 7 · fixed in git-1.8.3.1-20.el7