cert vulnerabilities
Recent CVEs affecting cert products. 2 tracked.
cert has 2 tracked vulnerabilities, 0 critical. A fixed release or vendor patch exists for 2. Most recent: 2024-10-28. Highest priority: CVE-2024-9953 (score 27/100).
- CVE-2024-9953 MEDIUM 4.9 UPGRADE A potential denial-of-service (DoS) vulnerability exists in CERT VINCE software versions prior to 3.0.8
- CVE-2024-10469 MEDIUM 6.5 UPGRADE VINCE versions before 3.0.9 is vulnerable to exposure of User information to authenticated users.
FAQ
How do I fix cert vulnerabilities?
Open the CVE for your version, check the affected range, then follow the listed action: upgrade to the fixed release, or downgrade or mitigate if no fix exists yet. Commands for each OS are shown on every CVE page.
Is cert being exploited right now?
None of the tracked cert CVEs are on the CISA Known Exploited Vulnerabilities list at the moment. This is checked every 20 minutes.
Which cert CVE should I patch first?
CVE-2024-9953 currently ranks highest (27/100): A potential denial-of-service (DoS) vulnerability exists in CERT VINCE software versions prior to 3.0.8.